
<!DOCTYPE html>
<html style="background-color:#221f20;">

    <head>
        <meta charset="UTF-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
        <meta name="format-detection" content="telephone=no">

        <meta name="apple-itunes-app" content="app-id=1246760139">
        <meta name="google-play-app" content="app-id=it.inter.interappp">

        <meta property="fb:pages" content="139132459470235" />

                                            <title>Match Review, Inter-Benevento 6-2 | NEWS</title>
            
            
                
    <!-- facebook  -->
    <meta property="og:url" content="https://www.inter.it/it/news/91605/match-review-inter-benevento-6-2"/>
    <meta property="og:site_name" content="FC Internazionale - Inter Milan"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Match Review, Inter-Benevento 6-2"/>
    <meta property="og:image" content="https://www.inter.it/img/387783.jpg"/>
    <meta property="og:description" content="Cominciamo bene il 2019. Con una vittoria convincente, che ci fa staccare il pass per i quarti di Coppa Italia"/>
    <meta property="fb:app_id" content="1041397922556244"/>

    <!-- twitter  -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="FC Internazionale - Inter Milan">
    <meta name="twitter:title" content="Match Review, Inter-Benevento 6-2">
    <meta name="twitter:description" content="Cominciamo bene il 2019. Con una vittoria convincente, che ci fa staccare il pass per i quarti di Coppa Italia">
    <meta name="twitter:creator" content="">
    <meta name="twitter:image:src" content="https://www.inter.it/img/387783.jpg">
    <meta name="twitter:domain" content="">

    <!-- google+  -->
    <meta itemprop="name" content="FC Internazionale - Inter Milan">
    <meta itemprop="description" content="Cominciamo bene il 2019. Con una vittoria convincente, che ci fa staccare il pass per i quarti di Coppa Italia">
    <meta itemprop="image" content="https://www.inter.it/img/387783.jpg">
                            <meta name="description" content="Sito Ufficiale Inter. Tutto sull&#039;Inter: squadra, società, calendario delle partite, video e news con interviste, risultati e classifiche, biglietti e shop">
                <meta name="keywords" content="F.C. Internazionale, F.C. Inter, Internazionale Calcio, Inter Calcio, Inter Milano, Inter football club, Internazionale, Inter">
                            
        <!-- Generated by Revive Adserver v4.0.0 -->
        <script type='text/javascript' src='https://ad.inter.it/www/delivery/spcjs.php?id=1'></script>

        <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">

        <link rel="stylesheet" href="/static/inter.css?02d679dd37dafe6bc8f3207fa2054db6">

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">

                    <!-- link rel -->
                        
        
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <!-- ABBONAMENTI 2017 -->
                <!-- ABBONAMENTI 2017 -->

        <!-- STARS OF SAN SIRO -->
                <!-- STARS OF SAN SIRO -->

            </head>

    <body style="visibility: visible; opacity: 1;" >
        <div id="main-loader">
            <div class="logo-image-container">
                <div class="logo first"></div>
                <div class="logo second"></div>
                <div class="logo third"></div>
                <div class="logo fourth"></div>
            </div>
        </div>
        <!--<script type="text/javascript">
            document.getElementsByTagName('body')[0].style.trasition = "visibility 0s linear 0s,opacity 0s linear 0s";
            document.getElementsByTagName('body')[0].style.opacity = 0;
            //document.getElementsByTagName('body')[0].style.trasition = "visibility .4s linear 0s,opacity .4s linear 0s";
        </script>-->


    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&version=v2.6&appId=1041397922556244";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div id="pn__wrapper" class="js-router--news">

                    <header class="main-header js-main-header ">
            <div class="main-header-primary js-main-header-primary ">
    <div class="main-header-primary__inner">
        <a class="mobile-main-nav-open js-mobile-main-nav-open" title="Open Menu" href="#menu">
            <span>Open Menu</span>
        </a>
        <a class="mobile-main-nav-user-close js-mobile-main-nav-user-close" title="Open Menu" href="#">
            <span>Close Menu</span>
        </a>
        <a class="mobile-main-nav-close js-mobile-main-nav-close" title="Open Menu" href="#">
            <span>Close Menu</span>
        </a>
        <div class="main-wrapper">
            <div class="padder-wrapper">
                <div class="main-header-primary__wrapper">
                    <div class="main-logo">
                        <a title="INTER Official Site" href="/it/hp">
                            <svg
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        x="0px"
        y="0px"
        width="515.9px"
        height="214.5px"
        viewBox="0 0 515.9 214.5"
        enable-background="new 0 0 515.9 214.5"
        xml:space="preserve">

    <g class="logo-main-svg-logo">
        <path style="fill:#a29161;" d="M110.8,196.1c-49.1,0-88.8-39.8-88.8-88.8c0-49.1,39.8-88.8,88.8-88.8c49.1,0,88.8,39.8,88.8,88.8
            C199.6,156.3,159.9,196.1,110.8,196.1 M110.8,12.3c-52.4,0-95,42.5-95,95c0,52.4,42.5,95,95,95c52.5,0,95-42.5,95-95
            C205.8,54.8,163.2,12.3,110.8,12.3"/>
        <path style="fill:#a29161;" d="M110.8,176.9c-38.4,0-69.6-31.2-69.6-69.6c0-38.5,31.2-69.6,69.6-69.6c38.4,0,69.6,31.2,69.6,69.6
            C180.4,145.7,149.2,176.9,110.8,176.9"/>
        <path style="fill:#221F20;" d="M110.8,176.9c-38.4,0-69.6-31.2-69.6-69.6c0-38.4,31.2-69.6,69.6-69.6c38.4,0,69.6,31.2,69.6,69.6
            C180.4,145.7,149.2,176.9,110.8,176.9 M111.2,28.1c-44,0-79.7,35.4-79.7,79.1c0,43.7,35.7,79.1,79.7,79.1c44,0,79.6-35.4,79.6-79.1
            C190.9,63.5,155.2,28.1,111.2,28.1"/>
        <path style="fill:#FFFFFF;" d="M110.8,160.9c-29.6,0-53.7-24-53.7-53.7c0-29.6,24-53.7,53.7-53.7c20.2,0,37.7,11.1,46.9,27.6
            l6.8-7.6c-11.2-17.8-31.1-29.7-53.7-29.7c-35,0-63.4,28.4-63.4,63.4c0,35,28.4,63.4,63.4,63.4c22.6,0,42.5-11.9,53.7-29.7l-6.8-7.6
            C148.5,149.8,131,160.9,110.8,160.9"/>
        <path style="fill:#FFFFFF;" d="M115.7,56.6c-1.6-0.2-3.2-0.2-4.9-0.2c-1.6,0-3.3,0.1-4.9,0.2v19h9.7V56.6z"/>
        <path style="fill:#FFFFFF;" d="M105.9,157.9c1.6,0.2,3.2,0.2,4.9,0.2c1.6,0,3.3-0.1,4.9-0.2V90.4h-9.7V157.9z"/>
        <path style="fill:#FFFFFF;" d="M150.2,75l-0.5,0.5l-31.3,34.9V125l21.5-24.1v48c3.6-2.5,6.9-5.6,9.7-8.9V90.1l6-6.7
            C154.2,80.4,152.3,77.6,150.2,75"/>
        <path style="fill:#FFFFFF;" d="M118.4,56.9v9.4c5.2,1,10.1,2.9,14.4,5.6l6.3-7C133,60.9,125.9,58,118.4,56.9"/>
        <path style="fill:#FFFFFF;" d="M98.5,78.1V67.5c1.5-0.5,3-0.8,4.5-1.1v-9.4c-7.5,1.1-14.5,3.9-20.5,8l6.3,6.9v18.5l9.8,10.8V87.4
            h20.3l8.5-9.3H98.5z"/>
        <path style="fill:#FFFFFF;" d="M88.8,153.1c3.1,1.5,6.4,2.7,9.8,3.5V124l-9.8-10.8V153.1z"/>
        <path style="fill:#FFFFFF;" d="M71.7,75.6l-0.4-0.4c-2.1,2.6-4,5.4-5.6,8.4l5.9,6.6v49.7c2.8,3.4,6.1,6.4,9.8,9v-47.9l21.7,24
            v-14.6L71.7,75.6z"/>
        <path style="fill:#0068A8;" d="M111.2,186.4c-44,0-79.7-35.4-79.7-79.1c0-43.7,35.7-79.1,79.7-79.1c44,0,79.7,35.4,79.7,79.1
            C190.9,150.9,155.2,186.4,111.2,186.4 M110.8,18.4C61.7,18.4,22,58.2,22,107.2c0,49.1,39.8,88.8,88.8,88.8
            c49.1,0,88.8-39.8,88.8-88.8C199.6,58.2,159.9,18.4,110.8,18.4"/>
    </g>

    <g class="logo-main-svg-text js-logo-main-svg-text">
        <polygon style="fill:#FFFFFF;" points="236.1,54.5 233.4,54.5 233.4,54.9 236.1,60.3 236.1,114.1 233.4,119.4 233.4,119.8
		236.1,119.8 251.5,119.8 254.2,119.8 254.2,119.4 251.5,114.1 251.5,60.3 254.2,54.9 254.2,54.5 251.5,54.5 	"/>
        <polygon style="fill:#FFFFFF;" points="303.9,54.5 301.2,54.5 301.2,54.9 303.9,60.3 303.9,93.1 276.9,54.5 272.3,54.5 262.6,54.5
		259.8,54.5 259.8,54.9 262.6,60.3 262.6,114.1 259.8,119.4 259.8,119.8 262.6,119.8 277.4,119.8 280.1,119.8 280.1,119.4
		277.4,114.1 277.4,79 306.4,119.8 318.7,119.8 318.7,60.3 321.5,54.9 321.5,54.5 318.7,54.5 	"/>
        <polygon style="fill:#FFFFFF;" points="326.7,60.6 326.7,67.8 326.7,70.6 327.2,70.6 332.5,67.8 347.3,67.8 347.3,114.1
		344.5,119.4 344.5,119.8 347.3,119.8 362.7,119.8 365.4,119.8 365.4,119.4 362.7,114.1 362.7,67.8 377.6,67.8 382.9,70.6
		383.3,70.6 383.3,67.8 383.3,60.6 383.3,54.5 326.7,54.5 	"/>
        <polygon style="fill:#FFFFFF;" points="391.3,54.5 388.5,54.5 388.5,54.9 391.3,60.3 391.3,114.1 388.5,119.4 388.5,119.8
		391.3,119.8 400.9,119.8 436.8,119.8 436.8,112.2 436.8,106.4 436.8,103.6 436.3,103.6 431,106.4 406.4,106.4 406.4,93 434.1,93
		434.1,80 406.4,80 406.4,67.8 431,67.8 436.3,70.6 436.8,70.6 436.8,67.8 436.8,62 436.8,54.5 400.9,54.5 	"/>
        <path style="fill:#FFFFFF;" d="M468,96.8l14.9,23H500l-16.2-24.3c8.5-2.7,13.9-9.3,13.9-19.5c0-13.8-9.4-21.5-23.3-21.5H456h-9.7
		h-2.8v0.4l2.8,5.3v53.8l-2.8,5.3v0.4h2.8h15.2h2.8v-0.4l-2.8-5.3V96.8H468z M461.5,67.5h11.6c6.4,0,9.6,3.3,9.6,8.5
		c0,5.1-3.1,8.4-9.6,8.4h-11.6V67.5z"/>
    </g>

    <g class="logo-main-svg-bigtext js-logo-main-svg-bigtext" style="display:none;">
        <polygon style="fill:#FFFFFF;" points="226.3,72.1 223.4,72.1 223.4,72.6 226.3,78.3 226.3,136.2 223.4,141.9 223.4,142.4
		226.3,142.4 242.9,142.4 245.8,142.4 245.8,141.9 242.9,136.2 242.9,78.3 245.8,72.6 245.8,72.1 242.9,72.1 	"/>
        <polygon style="fill:#FFFFFF;" points="299.3,72.1 296.4,72.1 296.4,72.6 299.3,78.3 299.3,113.6 270.3,72.1 265.2,72.1
		254.8,72.1 251.8,72.1 251.8,72.6 254.8,78.3 254.8,136.2 251.8,141.9 251.8,142.4 254.8,142.4 270.7,142.4 273.7,142.4
		273.7,141.9 270.7,136.2 270.7,98.4 302,142.4 315.2,142.4 315.2,78.3 318.2,72.6 318.2,72.1 315.2,72.1 	"/>
        <polygon style="fill:#FFFFFF;" points="323.9,78.6 323.9,86.4 323.9,89.4 324.3,89.4 330,86.4 346,86.4 346,136.2 343,141.9
		343,142.4 346,142.4 362.5,142.4 365.5,142.4 365.5,141.9 362.5,136.2 362.5,86.4 378.6,86.4 384.3,89.4 384.7,89.4 384.7,86.4
		384.7,78.6 384.7,72.1 323.9,72.1 	"/>
        <polygon style="fill:#FFFFFF;" points="393.3,72.1 390.3,72.1 390.3,72.6 393.3,78.3 393.3,136.2 390.3,141.9 390.3,142.4
		393.3,142.4 403.7,142.4 442.3,142.4 442.3,134.2 442.3,127.9 442.3,125 441.8,125 436.1,127.9 409.6,127.9 409.6,113.5
		439.4,113.5 439.4,99.6 409.6,99.6 409.6,86.4 436.1,86.4 441.8,89.4 442.3,89.4 442.3,86.4 442.3,80.1 442.3,72.1 403.7,72.1 	"/>
        <path style="fill:#FFFFFF;" d="M475.9,117.6l16,24.7h18.4l-17.4-26.2c9.2-2.9,14.9-10.1,14.9-21c0-14.9-10.1-23.1-25.1-23.1h-19.9
		h-10.4h-3v0.5l3,5.7v57.9l-3,5.7v0.5h3h16.4h3v-0.5l-3-5.7v-18.5H475.9z M468.9,86.1h12.5c6.9,0,10.3,3.6,10.3,9.2
		c0,5.5-3.4,9.1-10.3,9.1h-12.5V86.1z"/>
    </g>

    <g class="logo-main-svg-smalltext js-logo-main-svg-smalltext">
        <path style="fill:#FFFFFF;" d="M245.8,133.7c7.3,0,13.1,5.9,13.1,13.2c0,7.3-5.8,13.1-13.1,13.1s-13.1-5.8-13.1-13.1
		C232.7,139.6,238.5,133.7,245.8,133.7 M245.8,155.2c4.6,0,8.4-3.8,8.4-8.3s-3.8-8.4-8.4-8.4c-4.6,0-8.3,3.8-8.3,8.4
		S241.2,155.2,245.8,155.2"/>
        <path style="fill:#FFFFFF;" d="M263.5,148.8h-1.2c-0.4,0-0.7-0.3-0.7-0.7v-2.4c0-0.4,0.3-0.7,0.7-0.7h1.2v-3.2
		c0-4.2,2.7-7.4,7.7-7.7c3.1,0,4.8,1.5,5,1.7c1.2-1.3,2.9-2,5.2-2c2.4,0,4.8,1.1,5.7,1.6c0.3,0.2,0.4,0.6,0.3,0.9l-1.3,2.4
		c-0.2,0.3-0.6,0.4-0.9,0.2c-0.1-0.1-2-1-3.5-1c-1.4,0-2.7,1-2.7,3.2v3.9h9.8c0.4,0,0.7,0.3,0.7,0.7v13.2c0,0.4-0.3,0.7-0.7,0.7h-3
		c-0.4,0-0.7-0.3-0.7-0.7v-10.1h-6v10.1c0,0.4-0.3,0.7-0.7,0.7h-3.2c-0.4,0-0.7-0.3-0.7-0.7v-10.1H268v10.1c0,0.4-0.3,0.7-0.7,0.7
		h-3.2c-0.4,0-0.7-0.3-0.7-0.7V148.8z M274.4,145v-3.9c0-0.6,0-1.2,0.1-1.7c-0.5-0.5-1.6-1.3-3.1-1.3c-1.9,0-3.4,1.3-3.4,3.6v3.2
		H274.4z"/>
        <path style="fill:#FFFFFF;" d="M300.7,144.6c2.3,0,4,0.9,5.4,2.6c0.3,0.3,0.2,0.8-0.2,1l-1.7,1.6c-0.3,0.3-0.7,0.1-0.9-0.1
		c-0.6-0.7-1.5-1.2-2.5-1.2c-2,0-3.6,1.7-3.6,3.7c0,2.1,1.6,3.7,3.5,3.7c1.6,0,2.3-0.8,2.9-1.4c0.3-0.3,0.6-0.3,0.9-0.1l1.6,1.3
		c0.4,0.3,0.5,0.7,0.3,1c-1.2,1.9-3.2,3.1-5.8,3.1c-4.1,0-7.7-3.3-7.7-7.7C293,148,296.7,144.6,300.7,144.6"/>
        <path style="fill:#FFFFFF;" d="M309.7,137.3c0-1.4,1.1-2.5,2.5-2.5c1.4,0,2.6,1.1,2.6,2.5s-1.1,2.5-2.6,2.5
		C310.8,139.8,309.7,138.7,309.7,137.3 M310,145.7c0-0.4,0.3-0.7,0.7-0.7h3c0.4,0,0.7,0.3,0.7,0.7v13.2c0,0.4-0.3,0.7-0.7,0.7h-3
		c-0.4,0-0.7-0.3-0.7-0.7V145.7z"/>
        <path style="fill:#FFFFFF;" d="M323.9,150.4c1.5,0,2.7,0.4,2.7,0.4c0-1.9-0.5-2.5-1.9-2.5c-1.3,0-3.2,0.3-4.1,0.5
		c-0.5,0.1-0.8-0.2-0.8-0.7l-0.3-1.9c-0.1-0.5,0.2-0.8,0.5-0.9c0.3-0.1,2.6-0.7,5-0.7c4.6,0,5.6,2.4,5.6,6.3v7.9
		c0,0.4-0.3,0.7-0.7,0.7h-1.3c-0.3,0-0.4-0.1-0.6-0.5l-0.4-1c-0.8,0.8-2.2,1.9-4.4,1.9c-2.9,0-4.9-1.9-4.9-5
		C318.1,152.4,320.2,150.4,323.9,150.4 M324,156.8c1.2,0,2.3-1,2.5-1.4v-2c0,0-1-0.4-2-0.4c-1.4,0-2.4,0.8-2.4,2
		C322.1,156,322.9,156.8,324,156.8"/>
        <path style="fill:#FFFFFF;" d="M335.1,134.8c0-0.4,0.3-0.7,0.7-0.7h3.1c0.4,0,0.7,0.3,0.7,0.7v24.1c0,0.4-0.3,0.7-0.7,0.7h-3.1
		c-0.4,0-0.7-0.3-0.7-0.7V134.8z"/>
        <path style="fill:#FFFFFF;" d="M352.3,156l1.3-2.3c0.3-0.5,0.9-0.5,1.2-0.3c0.2,0.1,3.1,2.3,5.5,2.3c1.9,0,3.3-1.2,3.3-2.8
		c0-1.9-1.6-3.1-4.6-4.4c-3.4-1.4-6.8-3.6-6.8-7.9c0-3.2,2.4-7,8.2-7c3.7,0,6.6,1.9,7.3,2.4c0.4,0.2,0.5,0.8,0.2,1.2l-1.4,2.1
		c-0.3,0.4-0.8,0.7-1.3,0.4c-0.3-0.2-3.1-2-5.1-2c-2.1,0-3.2,1.4-3.2,2.6c0,1.7,1.3,2.9,4.3,4.1c3.5,1.4,7.6,3.5,7.6,8.2
		c0,3.8-3.2,7.2-8.4,7.2c-4.6,0-7.3-2.1-8-2.8C352.1,156.8,352,156.6,352.3,156"/>
        <path style="fill:#FFFFFF;" d="M372,137.3c0-1.4,1.1-2.5,2.5-2.5c1.4,0,2.6,1.1,2.6,2.5s-1.1,2.5-2.6,2.5
		C373.1,139.8,372,138.7,372,137.3 M372.4,145.7c0-0.4,0.3-0.7,0.7-0.7h3c0.4,0,0.7,0.3,0.7,0.7v13.2c0,0.4-0.3,0.7-0.7,0.7h-3
		c-0.4,0-0.7-0.3-0.7-0.7V145.7z"/>
        <path style="fill:#FFFFFF;" d="M382.3,148.8H381c-0.4,0-0.7-0.3-0.7-0.7v-2.4c0-0.4,0.3-0.7,0.7-0.7h1.2v-4c0-0.4,0.3-0.7,0.7-0.7
		l3,0c0.4,0,0.7,0.3,0.7,0.7v4.1h3.2c0.4,0,0.7,0.3,0.7,0.7v2.4c0,0.4-0.3,0.7-0.7,0.7h-3.2v5.8c0,1,0.5,1.2,1.1,1.2
		c0.6,0,1.4-0.3,1.8-0.4c0.4-0.1,0.7,0,0.8,0.4l0.7,2.3c0.1,0.4,0,0.7-0.4,0.9c-0.2,0.1-2.6,0.9-4.3,0.9c-2.8,0-4-1.7-4-4.7V148.8z"
        />
        <path style="fill:#FFFFFF;" d="M400.8,144.6c3.8,0,6.8,2.8,6.8,6.8c0,0.3,0,0.7-0.1,1c0,0.4-0.4,0.6-0.7,0.6h-9.3
		c0.1,1.5,1.4,3.2,3.5,3.2c1.1,0,2.2-0.4,2.8-0.9c0.4-0.2,0.7-0.3,0.9,0l1.5,1.7c0.3,0.3,0.3,0.7,0,0.9c-1.2,1.1-3.1,2-5.4,2
		c-4.4,0-7.5-3.5-7.5-7.7C393.3,148.2,396.4,144.6,400.8,144.6 M403.3,150.5c-0.1-1.3-1.3-2.5-2.7-2.5c-1.5,0-2.7,1.1-2.8,2.5H403.3
		z"/>
    </g>

</svg>
                        </a>
                    </div>
                    <div id="menu" class="main-header-nav js-main-header-nav">
                        <div class="main-header-nav__inner js-main-header-nav-inner">
                            <nav class="main-header-service-nav">
                                <ul class="main-header-service-nav-social">

                                    
                                        <li>
                                            <a class="main-header-service-nav-social__item main-header-service-nav-social__item--facebook"
                                               title="Inter on Facebook" target="_blank"
                                               href="https://www.facebook.com/Inter">
                                                <span>Inter on Facebook</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item main-header-service-nav-social__item--instagram"
                                               title="Inter on Instagram" target="_blank"
                                               href="https://www.instagram.com/inter/">
                                                <span>Inter on Instagram</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item main-header-service-nav-social__item--twitter"
                                               title="Inter on Twitter" target="_blank"
                                               href="https://twitter.com/Inter">
                                                <span>Inter on Twitter</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item" title="Inter on Snapchat"
                                               target="_blank" href="https://www.snapchat.com/add/interofficial">
                                                <i class="fa fa-snapchat-ghost" aria-hidden="true"></i>
                                                <span>Inter on Snapchat</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item" title="Inter on Linkedin"
                                               target="_blank"
                                               href="https://www.linkedin.com/company/f.c.internazionale-milano-spa">
                                                <i class="fa fa-linkedin-square" aria-hidden="true"></i>
                                                <span>Inter on Linkedin</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item" title="Inter on Youtube"
                                               target="_blank" href="https://www.youtube.com/user/INTER">
                                                <i class="fa fa-youtube-square" aria-hidden="true"></i>
                                                <span>Inter on Youtube</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item main-header-service-nav-social__item--dugout"
                                               title="Inter on Dugout" target="_blank"
                                               href="https://dugout.com/inter">
                                                <span>Inter on Dugout</span>
                                            </a>
                                        </li>

                                        <li>
                                            <a class="main-header-service-nav-social__item" title="Inter on Weibo"
                                               target="_blank" href="//www.inter.it/aas/link?id=127">
                                                <i class="fa fa-weibo" aria-hidden="true"></i>
                                                <span>Inter on Weibo</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="main-header-service-nav-social__item js-wechatPopupOpener"
                                               title="Inter on Wechat" href="javascript:void(0)">
                                                <i class="fa fa-wechat" aria-hidden="true"></i>
                                                <span>Inter on Wechat</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="main-header-service-nav-social__item main-header-service-nav-social__item--dqd js-dqdPopupOpener"
                                               title="Inter on DQD" href="javascript:void(0)">
                                                <span>Inter on DQD</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="main-header-service-nav-social__item main-header-service-nav-social__item--toutiao js-toutiaoPopupOpener"
                                               title="Inter on Toutiao" href="javascript:void(0)">
                                                <span>Inter on Toutiao</span>
                                            </a>
                                        </li>

                                    

                                </ul>
                                <ul class="main-header-service-nav-tools">
                                    <li class="main-header-service-nav-tools__item">
                                        <div class="language-choose js-language-choose">
                                            <span class="language-choose__sentinel js-language-choose-sentinel"></span>
                                            <a class="language-choose__toggler" href="#languages">
                                                                                                    <span>Italiano</span>
                                                                                            </a>
                                            <div class="language-choose__list js-language-choose-list js-set-cookie-language"
                                                 id="languages">
                                                <span>Seleziona la lingua</span>
                                                <ul>
                                                    <li>
                                                        <a class="is-active"
                                                           title="Italiano"
                                                           href="/it/hp"
                                                           data-lang="it">
                                                            <span>Italiano</span>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a class=""
                                                           title="English"
                                                           href="/en/hp"
                                                           data-lang="en">
                                                            <span>English</span>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a class="" title="中文"
                                                           href="/cn/hp"
                                                           data-lang="cn">
                                                            <span>中文</span>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a class=""
                                                           title="Bahasa Indonesia"
                                                           href="/ba/hp"
                                                           data-lang="ba">
                                                            <span>Bahasa Indonesia</span>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a class=""
                                                           title="Español"
                                                           href="/es/hp"
                                                           data-lang="es">
                                                            <span>Español</span>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a class="" title="日本語"
                                                           href="/jp/hp"
                                                           data-lang="jp">
                                                            <span>日本語</span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </li>
                                    <li class="main-header-service-nav-tools__item" >
                                        <div class="search-bar js-search-bar">
                                            <a class="search-bar__trigger js-search-bar-trigger"
                                               title="Cerca" href="#search">
                                                <span>Cerca</span>
                                            </a>
                                            <div class="search-bar__content" id="search">
                                                <a class="search-bar__close js-search-bar-close"
                                                   title="Chiudi" href="#">
                                                    <span>Chiudi</span>
                                                </a>
                                                <form class="search-bar__form" id="headerSearch" name="search"
                                                      method="post">
                                                    <input class="search-bar__input" type="text" name="query"
                                                           id="headerSearchQuery" placeholder="Cerca"/>
                                                    <input type="hidden" name="L" id="language" value="it"/>
                                                    <input class="search-bar__submit search-bar__submit" type="submit"
                                                           value="Cerca" title="Cerca"/>
                                                </form>
                                            </div>
                                        </div>
                                    </li>
                                </ul>
                                <!-- Use the following block if user IS NOT logged in -->
                                <div class="main-header-service-nav-user js-main-header-service-nav-user btn-accedi">
                                    <a class="main-header-service-nav-user__profile js-main-header-service-nav-user-profile"
                                       title="Accedi" href="#login">
                                        <span>Accedi</span>
                                    </a>
                                    <div id="login" class="lightbox lightbox--user">
                                        <div class="user-dialog">
                                            <div class="user-dialog__body">
                                                <div class="user-dialog-welcome">
                                                    <div class="user-dialog-welcome__title user-dialog-welcome__title--user">
                                                        <span>Accedi al tuo account</span>
                                                    </div>
                                                </div>
                                                <form class="user-access-form js-user-access-form" id="loginform"
                                                      action="#" method="post">
                                                    <fieldset>
                                                        <ul>
                                                            <li>
                                                                <label for="loginemail">Email</label>
                                                                <input class="user-access-textinput" type="email"
                                                                       id="loginemail" name="loginemail"
                                                                       placeholder="Email"/>
                                                                <div class="user-access-error js-email-login-error"
                                                                     data-type="wrongmail">Indirizzo email non corretto</div>
                                                            </li>
                                                            <li>
                                                                <label for="loginpassword">Password</label>
                                                                <input class="user-access-textinput" type="password"
                                                                       id="loginpassword" name="loginpassword"
                                                                       placeholder="Password"/>
                                                                <div class="user-access-error js-pass-login-error">campo necessario</div>
                                                            </li>
                                                            <li>
                                                                <button class="user-access-submit" type="submit"
                                                                        name="accedi" id="accedi"
                                                                        title="Accedi">
                                                                    <span>ACCEDI</span>
                                                                </button>
                                                                <div class="user-access-error user-access-error-last js-login-error">Errore</div>
                                                            </li>
                                                        </ul>
                                                    </fieldset>
                                                </form>
                                            </div>
                                            <footer class="user-dialog__footer">
                                                <ul class="user-dialog-service">
                                                    <li>
                                                        Non sei registrato?
                                                        <a title="Registrati"
                                                           href="/it/registrazione">
                                                            <span>Registrati</span></a>
                                                    </li>
                                                    <li>
                                                        Hai dimenticato la password?
                                                        <a title="Hai dimenticato la password?"
                                                           class="js-opendialog"
                                                           href="#retrieve-password"><span>Clicca qui</span></a>
                                                    </li>
                                                </ul>
                                            </footer>
                                        </div>
                                    </div>
                                    <div id="login-new" class="lightbox lightbox--user lightbox--user--new">
                                        <div class="user-dialog">
                                            <span class="user-dialog__title">Per acquistare
                                                <br/>devi essere iscritto ad Inter.it</span>
                                            <div class="user-dialog__panel">
                                                <div class="user-dialog__content">
                                                    <div class="user-dialog__text">
                                                        <span>Già iscritto?</span>
                                                        <br/>
                                                        <span>Accedi al tuo account</span>
                                                    </div>
                                                    <form class="user-access-form js-user-access-form"
                                                          id="loginform--new" action="#" method="post">
                                                        <fieldset>
                                                            <ul>
                                                                <li>
                                                                    <label for="loginemail--new">Email</label>
                                                                    <input class="user-access-textinput" type="email"
                                                                           id="loginemail--new" name="loginemail"
                                                                           placeholder="Email"/>
                                                                    <div class="user-access-error js-email-login-error"
                                                                         data-type="wrongmail">Indirizzo email non corretto</div>
                                                                </li>
                                                                <li>
                                                                    <label for="loginpassword--new">Password</label>
                                                                    <input class="user-access-textinput" type="password"
                                                                           id="loginpassword--new" name="loginpassword"
                                                                           placeholder="Password"/>
                                                                    <div class="user-access-error js-pass-login-error">campo necessario</div>
                                                                </li>
                                                                <li>
                                                                    <button class="user-access-submit" type="submit"
                                                                            name="accedi--new" id="accedi--new"
                                                                            title="Accedi">
                                                                        <span>ACCEDI</span>
                                                                    </button>
                                                                    <div class="user-access-error user-access-error-last js-login-error">Errore</div>
                                                                </li>
                                                            </ul>
                                                        </fieldset>
                                                    </form>
                                                    <div class="user-dialog__userAction">
                                                        <span class="user-dialog__userAction__text">Hai dimenticato la password?</span>
                                                        <a title="Hai dimenticato la password?"
                                                           class="js-opendialog user-dialog__userAction__link isNewRetrieve"
                                                           href="#retrieve-password"><span>Clicca qui</span></a>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="user-dialog__panel">
                                                <div class="user-dialog__content">
                                                    <div class="user-dialog__text">
                                                        <span>Non sei iscritto?</span>
                                                        <br/>
                                                        <span>Crea ora un profilo.</span>
                                                    </div>
                                                    <div class="user-dialog__text user-dialog__text--small">
                                                        <span>È FACILE, GRATUITO E HAI VANTAGGI ESCLUSIVI.</span>
                                                    </div>
                                                    <a class="user-access-submit user-access-submit--link"
                                                       title="Iscriviti"
                                                       href="/it/registrazione">
                                                        <span>ISCRIVITI</span>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <div id="retrieve-password" class="lightbox lightbox--user">
                                        <div class="user-dialog">
                                            <div class="user-dialog__body user-dialog__body--alternate">
                                                <div class="user-dialog-welcome">
                                                    <div class="user-dialog-welcome__title user-dialog-welcome__title--user">
                                                        <span>Hai dimenticato la password?</span>
                                                    </div>
                                                    <div class="user-dialog-welcome__text user-dialog-welcome__text--alternate user-dialog-welcome__text--wide">
                                                        <p>
                                                            Inserisci l'indirizzo e-mail associato al tuo Account e ti invieremo le istruzioni per creare una nuova password
                                                        </p>
                                                    </div>
                                                </div>
                                                <form class="user-access-form js-retrievepass" id="recoverpassword" action="#"
                                                      method="post">
                                                    <fieldset>
                                                        <ul>
                                                            <li>
                                                                <input class="user-access-textinput" type="email"
                                                                       id="retrievemail" name="retrievemail"
                                                                       placeholder="Email"/>
                                                                <div class="user-access-form-warning">
                                                                    <span>Email sbagliata</span>
                                                                </div>
                                                            </li>
                                                            <li>
                                                                <button class="user-access-submit" type="submit"
                                                                        name="invia" id="invia" title="Invia">
                                                                    <span>INVIA</span>
                                                                </button>
                                                            </li>
                                                        </ul>
                                                    </fieldset>
                                                </form>
                                            </div>
                                            <footer class="user-dialog__footer">
                                                <ul class="user-dialog-service">
                                                    <li>
                                                        <a class="lightbox-back js-opendialog js-backfromretrievepass"
                                                           title="Torna indietro" href="#login">
                                                            <span>Torna Indietro</span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </footer>
                                        </div>
                                    </div>
                                </div>
                            </nav>
                                                        <nav class="main-header-site-nav main-header-site-nav--nowrap js-main-header-site-nav">
                                <ul class="main-header-site-nav-generic js-main-header-site-nav-generic">
                                                                                                                                                            <li class="main-header-site-nav-generic__item main-header-site-nav-generic__item--home main-header-site-nav-generic__item--333 js-main-header-site-nav-generic-item">
                                            <a class=""
                                               title="Home" 
                                               href=" /it/hp ">
                                                <span>Home</span>
                                            </a>
                                                                                    </li>
                                                                                                                                                            <li class="main-header-site-nav-generic__item main-header-site-nav-generic__item--notizie main-header-site-nav-generic__item--1 js-main-header-site-nav-generic-item">
                                            <a class=""
                                               title="Notizie" 
                                               href=" /it/newsindex/0 ">
                                                <span>Notizie</span>
                                            </a>
                                                                                            <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-2-content">
                                                    <span class="js-main-header-site-nav-generic-subnav-back">Notizie</span>
                                                    <nav class="secondlevelmenu">
                                                        <div class="multilayer-content-nav"                                                              data-scrollpages="true">
                                                            <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                            <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                <div class="multilayer-content-nav__inner">
                                                                    <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                        <ul class="secondlevelmenu__list"
                                                                            data-submenutype="Notizie">
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter news" 
                                                                                       href=" /it/newsindex/0 ">
                                                                                        <span>Inter news</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Squadra" 
                                                                                       href=" /it/newsindex/7/inter-squadra ">
                                                                                        <span>Squadra</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Biglietti" 
                                                                                       href=" /it/newsindex/19/inter-biglietti ">
                                                                                        <span>Biglietti</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Società" 
                                                                                       href=" /it/newsindex/5/inter-societa ">
                                                                                        <span>Società</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Stampa" 
                                                                                       href=" /it/newsindex/26 ">
                                                                                        <span>Stampa</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Giovanili" 
                                                                                       href=" /it/newsindex/3/settore-giovanile ">
                                                                                        <span>Giovanili</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter academy" 
                                                                                       href=" /it/newsindex/29/inter-academy ">
                                                                                        <span>Inter Academy</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter club" 
                                                                                       href=" /it/newsindex/10/inter-club ">
                                                                                        <span>Inter Club</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter tv" 
                                                                                       href=" /it/newsindex/11/inter-TV ">
                                                                                        <span>Inter TV</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter campus" 
                                                                                       href=" /it/newsindex/14/inter-campus ">
                                                                                        <span>Inter Campus</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Foto" 
                                                                                       href=" /it/newsindex/2/inter-immagini ">
                                                                                        <span>Foto</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                    </ul>
                                                                    </div>
                                                                </div>
                                                            </nav>
                                                        </div>
                                                    </nav>
                                                </div>
                                                                                    </li>
                                                                                                                                                            <li class="main-header-site-nav-generic__item main-header-site-nav-generic__item--squadra main-header-site-nav-generic__item--3 js-main-header-site-nav-generic-item">
                                            <a class=""
                                               title="Squadra" 
                                               href=" /it/coversquadra ">
                                                <span>Squadra</span>
                                            </a>
                                                                                            <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-2-content">
                                                    <span class="js-main-header-site-nav-generic-subnav-back">Squadra</span>
                                                    <nav class="secondlevelmenu">
                                                        <div class="multilayer-content-nav"                                                              data-scrollpages="true">
                                                            <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                            <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                <div class="multilayer-content-nav__inner">
                                                                    <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                        <ul class="secondlevelmenu__list"
                                                                            data-submenutype="Squadra">
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Prima squadra" 
                                                                                       href=" /it/coversquadra ">
                                                                                        <span>Prima Squadra</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Allenatore" 
                                                                                       href=" /it/allenatore/70 ">
                                                                                        <span>Allenatore</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Staff tecnico" 
                                                                                       href=" /it/staff ">
                                                                                        <span>Staff Tecnico</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Agenda allenamenti" 
                                                                                       href=" /it/agenda ">
                                                                                        <span>Agenda Allenamenti</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Statistiche" 
                                                                                       href=" /it/statistiche ">
                                                                                        <span>Statistiche</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Prima squadra femminile" 
                                                                                       href=" /it/societa_club/prima-squadra-femminile-inter ">
                                                                                        <span>Prima Squadra Femminile</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Settore giovanile" 
                                                                                       href=" /it/settoregiovanile ">
                                                                                        <span>Settore Giovanile</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">SETTORE GIOVANILE</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Settore Giovanile">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Il Centro Sportivo" 
                                                                                                                               href=" /it/settore_giovanile/info-settore-giovanile ">
                                                                                                                                <span>Il Centro Sportivo</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Organigramma" 
                                                                                                                               href=" /it/settore_giovanile/organigramma-staff-tecnico-giovanile ">
                                                                                                                                <span>Organigramma</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="News" 
                                                                                                                               href=" /it/settore_giovanile/settore-giovanile-inter-notizie ">
                                                                                                                                <span>News</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Scuole Calcio" 
                                                                                                                               href=" /scuolecalcioannuali ">
                                                                                                                                <span>Scuole Calcio</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Centri di formazione" 
                                                                                                                               href=" /it/FPC/centri-di-formazione-inter ">
                                                                                                                                <span>Centri di formazione</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Categorie Maschili" 
                                                                                                                               href=" /it/settore_giovanile/squadre-maschili-settore-giovanile-inter ">
                                                                                                                                <span>Categorie Maschili</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Categorie Femminili" 
                                                                                                                               href=" /it/settore_giovanile/squadre-femminili-settore-giovanile-inter ">
                                                                                                                                <span>Categorie Femminili</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Video" 
                                                                                                                               href=" /it/settore_giovanile/video-playlist-gallery-settore-giovanile ">
                                                                                                                                <span>Video</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Palmares" 
                                                                                                                               href=" /it/settore_giovanile/settore-giovanile-palmares-vittorie ">
                                                                                                                                <span>Palmares</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Contatti" 
                                                                                                                               href=" /it/settore_giovanile/settore-giovanile-contatti ">
                                                                                                                                <span>Contatti</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter forever" 
                                                                                       href=" /it/interforever ">
                                                                                        <span>Inter Forever</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">INTER FOREVER</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Inter Forever">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Mission" 
                                                                                                                               href=" /it/inter_forever/inter-forever ">
                                                                                                                                <span>Mission</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Gallery" 
                                                                                                                               href=" /it/inter_forever/inter-forever-gallery ">
                                                                                                                                <span>Gallery</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Eventi" 
                                                                                                                               href=" /it/inter_forever/inter-forever-eventi ">
                                                                                                                                <span>Eventi</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Buon Compleanno a..." 
                                                                                                                               href=" /it/inter_forever/inter-forever-buon-compleanno ">
                                                                                                                                <span>Buon Compleanno a...</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="I protagonisti" 
                                                                                                                               href=" /it/inter_forever/inter-forever-i-protagonisti ">
                                                                                                                                <span>I protagonisti</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Tweet #interforever" 
                                                                                                                               href=" /it/inter_forever/inter-forever-tweet ">
                                                                                                                                <span>Tweet #interforever</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Interviste" 
                                                                                                                               href=" /it/inter_forever/inter-forever-interviste ">
                                                                                                                                <span>Interviste</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                    </ul>
                                                                    </div>
                                                                </div>
                                                            </nav>
                                                        </div>
                                                    </nav>
                                                </div>
                                                                                    </li>
                                                                                                                                                            <li class="main-header-site-nav-generic__item main-header-site-nav-generic__item--stagione main-header-site-nav-generic__item--4 js-main-header-site-nav-generic-item">
                                            <a class=""
                                               title="Stagione" 
                                               href=" /it/coverstagione ">
                                                <span>Stagione</span>
                                            </a>
                                                                                            <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-2-content">
                                                    <span class="js-main-header-site-nav-generic-subnav-back">Stagione</span>
                                                    <nav class="secondlevelmenu">
                                                        <div class="multilayer-content-nav"                                                              data-scrollpages="true">
                                                            <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                            <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                <div class="multilayer-content-nav__inner">
                                                                    <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                        <ul class="secondlevelmenu__list"
                                                                            data-submenutype="Stagione">
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Home stagione" 
                                                                                       href=" /it/coverstagione ">
                                                                                        <span>Home Stagione</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Match centre" 
                                                                                       href=" /it/match_center ">
                                                                                        <span>Match Centre</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Uefa europa league" 
                                                                                       href=" /it/competizione/16 ">
                                                                                        <span>UEFA Europa League</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Calendario" 
                                                                                       href=" /it/calendario ">
                                                                                        <span>Calendario</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Campionato" 
                                                                                       href=" /it/classifica ">
                                                                                        <span>Campionato</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">CAMPIONATO</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Campionato">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Classifica" 
                                                                                                                               href=" /it/classifica ">
                                                                                                                                <span>Classifica</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Giornate" 
                                                                                                                               href=" /it/competizione/1 ">
                                                                                                                                <span>Giornate</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Uefa champions league" 
                                                                                       href=" /it/competizione/3 ">
                                                                                        <span>UEFA Champions League</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Coppa italia" 
                                                                                       href=" /it/competizione/2 ">
                                                                                        <span>Coppa Italia</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                    </ul>
                                                                    </div>
                                                                </div>
                                                            </nav>
                                                        </div>
                                                    </nav>
                                                </div>
                                                                                    </li>
                                                                                                                                                            <li class="main-header-site-nav-generic__item main-header-site-nav-generic__item--società main-header-site-nav-generic__item--5 js-main-header-site-nav-generic-item">
                                            <a class=""
                                               title="Società" 
                                               href=" /it/societa ">
                                                <span>Società</span>
                                            </a>
                                                                                            <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-2-content">
                                                    <span class="js-main-header-site-nav-generic-subnav-back">Società</span>
                                                    <nav class="secondlevelmenu">
                                                        <div class="multilayer-content-nav"                                                              data-scrollpages="true">
                                                            <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                            <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                <div class="multilayer-content-nav__inner">
                                                                    <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                        <ul class="secondlevelmenu__list"
                                                                            data-submenutype="Società">
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Home società" 
                                                                                       href=" /it/societa ">
                                                                                        <span>Home Società</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Governance" 
                                                                                       href=" /it/organigramma ">
                                                                                        <span>Governance</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Palmares" 
                                                                                       href=" /it/palmares ">
                                                                                        <span>Palmares</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Hall of fame" 
                                                                                       href=" /it/societa_club/hall-of-fame-nomination-awards ">
                                                                                        <span>Hall of fame</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter academy" 
                                                                                       href=" /it/interacademy ">
                                                                                        <span>Inter Academy</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">INTER ACADEMY</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Inter Academy">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Home Inter Academy" 
                                                                                                                               href=" /it/interacademy ">
                                                                                                                                <span>Home Inter Academy</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="L&#039;Academy" 
                                                                                                                               href=" /it/inter_academy/inter-academy-mission ">
                                                                                                                                <span>L&#039;Academy</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Our Staff" 
                                                                                                                               href=" /it/inter_academy/inter-academy-staff-018 ">
                                                                                                                                <span>Our Staff</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="News" 
                                                                                                                               href=" /it/inter_academy/inter-academy-news ">
                                                                                                                                <span>News</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Gallerie fotografiche" 
                                                                                                                               href=" /it/inter_academy/inter-academy-gallerie ">
                                                                                                                                <span>Gallerie fotografiche</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Coaching method" 
                                                                                                                               href=" /it/inter_academy/inter-academy-area-tecnica-fisica-medica ">
                                                                                                                                <span>Coaching method</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Contattaci" 
                                                                                                                               href=" /it/inter_academy/contattaci-inter-academy ">
                                                                                                                                <span>Contattaci</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter campus" 
                                                                                       href=" http://intercampus.inter.it ">
                                                                                        <span>Inter Campus</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Investor relations" 
                                                                                       href=" /it/societa_club/investor-relations ">
                                                                                        <span>Investor Relations</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Interventi" 
                                                                                       href=" /it/societa_interventi/interventi-associazioni-amiche ">
                                                                                        <span>Interventi</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">INTERVENTI</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Interventi">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Codice etico" 
                                                                                                                               href=" /it/societa_club/codice-etico ">
                                                                                                                                <span>Codice etico</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Associazioni amiche" 
                                                                                                                               href=" /it/societa_interventi/interventi-associazioni-amiche ">
                                                                                                                                <span>Associazioni amiche</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Famiglia Inter" 
                                                                                                                               href=" /it/societa_interventi/interventi-famiglia-inter ">
                                                                                                                                <span>Famiglia Inter</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Partner" 
                                                                                       href=" /it/partner ">
                                                                                        <span>Partner</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Contatti" 
                                                                                       href=" /it/contatti ">
                                                                                        <span>Contatti</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Lavora con noi" 
                                                                                       href=" /it/hr ">
                                                                                        <span>Lavora con noi</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Archivio" 
                                                                                       href=" /it/archivio_index ">
                                                                                        <span>Archivio</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">ARCHIVIO</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Archivio">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Partite" 
                                                                                                                               href=" /it/archivio_partite ">
                                                                                                                                <span>Partite</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Giocatori" 
                                                                                                                               href=" /it/archivio_giocatori ">
                                                                                                                                <span>Giocatori</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Allenatori" 
                                                                                                                               href=" /it/archivio_allenatori ">
                                                                                                                                <span>Allenatori</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                    </ul>
                                                                    </div>
                                                                </div>
                                                            </nav>
                                                        </div>
                                                    </nav>
                                                </div>
                                                                                    </li>
                                                                                                                                                            <li class="main-header-site-nav-generic__item main-header-site-nav-generic__item--interisti main-header-site-nav-generic__item--6 js-main-header-site-nav-generic-item">
                                            <a class=""
                                               title="Interisti" 
                                               href=" /it/interisti_new ">
                                                <span>Interisti</span>
                                            </a>
                                                                                            <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-2-content">
                                                    <span class="js-main-header-site-nav-generic-subnav-back">Interisti</span>
                                                    <nav class="secondlevelmenu">
                                                        <div class="multilayer-content-nav"                                                              data-scrollpages="true">
                                                            <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                            <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                <div class="multilayer-content-nav__inner">
                                                                    <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                        <ul class="secondlevelmenu__list"
                                                                            data-submenutype="Interisti">
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Home interisti" 
                                                                                       href=" /it/interisti_new ">
                                                                                        <span>Home Interisti</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter official app" 
                                                                                       href=" /it/inter-official-app ">
                                                                                        <span>Inter Official App</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter tv" 
                                                                                       href=" /it/intertv ">
                                                                                        <span>Inter TV</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">INTER TV</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Inter TV">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Inter TV - Chi siamo" 
                                                                                                                               href=" /it/inter_tv/inter-TV-chi-siamo ">
                                                                                                                                <span>Inter TV - Chi siamo</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Palinsesto Inter TV" 
                                                                                                                               href=" /it/inter_tv/inter-TV-palinsesto-settimanale ">
                                                                                                                                <span>Palinsesto Inter TV</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Video playlist Inter TV" 
                                                                                                                               href=" /it/inter_tv/video-playlist-inter-TV ">
                                                                                                                                <span>Video playlist Inter TV</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="I Format" 
                                                                                                                               href=" /it/inter_tv/inter-TV-format ">
                                                                                                                                <span>I Format</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Dove vedere Inter TV" 
                                                                                                                               href=" /it/inter_tv/inter-tv-come-abbonarsi ">
                                                                                                                                <span>Dove vedere Inter TV</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Contatta Inter TV" 
                                                                                                                               href=" /it/inter_tv/inter-tv-contattaci ">
                                                                                                                                <span>Contatta Inter TV</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Top News Inter TV" 
                                                                                                                               href=" /it/inter_tv/inter-TV-news ">
                                                                                                                                <span>Top News Inter TV</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Inter club" 
                                                                                       href=" /it/FPC/inter-club-DNA-nerazzurro-home ">
                                                                                        <span>Inter Club</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">INTER CLUB</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Inter Club">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Home" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-home ">
                                                                                                                                <span>Home</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Diventa socio" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-diventa-socio ">
                                                                                                                                <span>Diventa socio</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Benefit" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-benefit ">
                                                                                                                                <span>Benefit</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Experience" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-experience ">
                                                                                                                                <span>Experience</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="News" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-news ">
                                                                                                                                <span>News</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Club" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-club ">
                                                                                                                                <span>Club</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-apri-inter-club ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-concorsi ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Coordinamento" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-coordinamento ">
                                                                                                                                <span>Coordinamento</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Partita speciale" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-partita-attiva ">
                                                                                                                                <span>Partita speciale</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-flyto110-form ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/inter_club/cerca-inter-club ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/inter_club/inter-club-records-hall-of-fame ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/inter_club_coordinatore ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/inter_club_dettaglio ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-junior ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/inter_club/top-news-inter-club ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-match-day ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-success-stadio ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/FPC/inter-club-DNA-nerazzurro-success ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li style="padding-left:0;" class="thirdlevelmenu__item">
                                                                                                                            <a style="height:0;width:0;" class="thirdlevelmenu__cta "
                                                                                                                               title="" 
                                                                                                                               href=" /it/inter_club/partita-speciale ">
                                                                                                                                <span></span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Trasferte" 
                                                                                       href=" /it/trasferte ">
                                                                                        <span>Trasferte</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Scuole calcio inter 2018-19" 
                                                                                       href=" /scuolecalcioannuali ">
                                                                                        <span>Scuole Calcio Inter 2018-19</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="News" 
                                                                                       href=" /it/newsindex/27/1 ">
                                                                                        <span>News</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Tribuna family" 
                                                                                       href=" /it/fpc/tribuna-family ">
                                                                                        <span>Tribuna Family</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Studenti" 
                                                                                       href=" /it/fpc/students ">
                                                                                        <span>Studenti</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="" 
                                                                                       href=" /it/intersocialnight ">
                                                                                        <span></span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                    </ul>
                                                                    </div>
                                                                </div>
                                                            </nav>
                                                        </div>
                                                    </nav>
                                                </div>
                                                                                    </li>
                                                                    </ul>
                                <ul class="main-header-site-nav-actions">
                                                                                                                                                            <li class="main-header-site-nav-actions__item js-main-header-site-nav-generic-item">
                                            <a class="main-header-site-nav-actions__cta main-header-site-nav-actions__cta--alternate main-header-site-nav-actions__cta--tickets js-ticketsMenuButton "
                                               title="Biglietti" 
                                               href="/it/biglietteria">Biglietti</a>
                                                                                            <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-2-content"
                                                     style="display:none;">
                                                    <span class="js-main-header-site-nav-generic-subnav-back">BIGLIETTI</span>
                                                    <nav class="secondlevelmenu">
                                                        <div class="multilayer-content-nav"                                                              data-scrollpages="true">
                                                            <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                            <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                <div class="multilayer-content-nav__inner">
                                                                    <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                        <ul class="secondlevelmenu__list"
                                                                            data-submenutype="Biglietti">
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Biglietti"
                                                                                       href=" /it/biglietteria ">
                                                                                        <span>Biglietti</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">BIGLIETTI</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Biglietti">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="In Vendita"
                                                                                                                               href=" /it/biglietteria ">
                                                                                                                                <span>In Vendita</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Punti Vendita Vivaticket"
                                                                                                                               href=" /it/servizi_abbonamenti/punti-vendita-biglietti ">
                                                                                                                                <span>Punti Vendita Vivaticket</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Punti Vendita Inter"
                                                                                                                               href=" /it/servizi_abbonamenti/punto-vendita-sansiro ">
                                                                                                                                <span>Punti Vendita Inter</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Accrediti FIGC"
                                                                                                                               href=" /figc ">
                                                                                                                                <span>Accrediti FIGC</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Prenotazione soc.sportive"
                                                                                                                               href=" /it/servizi_abbonamenti/scuolecalcio ">
                                                                                                                                <span>Prenotazione soc.sportive</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Abbonamenti"
                                                                                       href=" /it/abbonamenti ">
                                                                                        <span>Abbonamenti</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Cambio Utilizzatore"
                                                                                       href=" /it/cessione/1 ">
                                                                                        <span>Cambio Utilizzatore</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Tessera Siamo Noi"
                                                                                       href=" /it/tessera_siamo_noi ">
                                                                                        <span>Tessera Siamo Noi</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Hospitality"
                                                                                       href=" https://www.inter.it/aas/link?id=633 ">
                                                                                        <span>Hospitality</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Stadio"
                                                                                       href=" /it/stadio/lo-stadio ">
                                                                                        <span>Stadio</span>
                                                                                    </a>
                                                                                                                                                                                                                                                                    <div class="main-header-site-nav-generic-subnav js-main-header-site-nav-generic-subnav js-level-3-content "
                                                                                             style="display:none;">
                                                                                            <span class="js-main-header-site-nav-generic-subnav-back">STADIO</span>
                                                                                            <nav class="thirdlevelmenu"
                                                                                                 data-submenutype="Stadio">
                                                                                                <div class="multilayer-content-nav"
                                                                                                     data-scrollpages="true">
                                                                                                    <span class="multilayer-content-nav__sentinel js-multilayer-content-nav-sentinel"></span>
                                                                                                    <nav class="multilayer-content-nav__stripe multilayer-content-nav__stripe--a js-multilayer-content-nav-stripe">
                                                                                                        <div class="multilayer-content-nav__inner">
                                                                                                            <div class="multilayer-content-nav__inwrap js-multilayer-content-nav-inwrap">
                                                                                                                <ul class="thirdlevelmenu__list">
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Lo Stadio"
                                                                                                                               href=" /it/stadio/lo-stadio ">
                                                                                                                                <span>Lo Stadio</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Mappa"
                                                                                                                               href=" /it/stadio/mappa-stadio-meazza-san-siro ">
                                                                                                                                <span>Mappa</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Come arrivare"
                                                                                                                               href=" /it/stadio/arrivare-stadio ">
                                                                                                                                <span>Come arrivare</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="San Siro Store"
                                                                                                                               href=" /it/stadio/san-siro-store ">
                                                                                                                                <span>San Siro Store</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Museo e tour"
                                                                                                                               href=" /it/stadio/museum-tour ">
                                                                                                                                <span>Museo e tour</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Striscioni"
                                                                                                                               href=" /it/stadio/striscioni ">
                                                                                                                                <span>Striscioni</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Disabili"
                                                                                                                               href=" /it/stadio/disabili-allo-stadio ">
                                                                                                                                <span>Disabili</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Note Legali"
                                                                                                                               href=" /it/stadio/regolamento-codice-condotta-stadio ">
                                                                                                                                <span>Note Legali</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Accrediti D.L. 8/2/07"
                                                                                                                               href=" /it/stadio/accrediti-dl8207 ">
                                                                                                                                <span>Accrediti D.L. 8/2/07</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Accrediti Stampa Inter"
                                                                                                                               href=" /it/stadio/accrediti-stampa-partite-inter ">
                                                                                                                                <span>Accrediti Stampa Inter</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Accrediti tessere federali"
                                                                                                                               href=" /it/stadio/accrediti-tessere-federali-figc-coni-aia ">
                                                                                                                                <span>Accrediti tessere federali</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                    <li class="thirdlevelmenu__item">
                                                                                                                            <a class="thirdlevelmenu__cta "
                                                                                                                               title="Condizioni abbonamento"
                                                                                                                               href=" /it/stadio/condizioni-abbonamenti-inter-tessera-del-tifoso ">
                                                                                                                                <span>Condizioni abbonamento</span>
                                                                                                                            </a>
                                                                                                                        </li>
                                                                                                                                                                                                                                    </ul>
                                                                                                            </div>
                                                                                                        </div>
                                                                                                    </nav>
                                                                                                </div>
                                                                                            </nav>
                                                                                        </div>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Sconti e Convenzioni"
                                                                                       href=" /it/abbonamenti-sconti-e-convenzioni ">
                                                                                        <span>Sconti e Convenzioni</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                            <li>
                                                                                    <a class=""
                                                                                       title="Faq"
                                                                                       href=" /it/stadio/biglietti-domande-frequenti-sansiro-faq ">
                                                                                        <span>Faq</span>
                                                                                    </a>
                                                                                                                                                                    </li>
                                                                                                                                                    </ul>
                                                                    </div>
                                                                </div>
                                                            </nav>
                                                        </div>
                                                    </nav>
                                                </div>
                                                                                    </li>
                                                                                                                <li class="main-header-site-nav-actions__item">
                                                                                        <a class="main-header-site-nav-actions__cta main-header-site-nav-actions__cta--shop"
                                               title="Shop" href="https://store.inter.it/it" target="_blank"onClick="ga('intjer.send', 'event', 'HP_Inter', 'store_shop', 'cta_shop')">
                                                Shop
                                            </a>
                                        </li>
                                    
                                    <li id="user-cp-mini" class="main-header-site-nav-actions__item main-header-site-nav-actions__item--mini">
                                      <a class="main-header-site-nav-actions__cta main-header-site-nav-actions__cta--mini main-header-site-nav-actions__cta--profile js-main-header-service-nav-user-profile"
                                         title="Accedi" href="#login">
                                          <span>Accedi</span>
                                      </a>
                                    </li>

                                    <li class="main-header-site-nav-actions__item main-header-site-nav-actions__item--mini">
                                                                                                                                                          <a class="main-header-site-nav-actions__cta main-header-site-nav-actions__cta--mini main-header-site-nav-actions__cta--language js-language-choose-alt"
                                         title="Italiano" href="#language">
                                          <span>Italiano</span>
                                      </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="main-header-nav main-header-nav--fake js-main-header-fake-mobile-nav">
                        <div class="main-header-nav__inner js-main-header-fake-mobile-nav-inner">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <a class="mobile-user-access-open js-mobile-user-access-open" title="Open User Access" href="#user">
            <span>Open User Access</span>
        </a>
    </div>
</div>
<!-- .main-header-primary -->
    </header>
<!-- .header  -->        
        
    <main class="main-content">
                    <!-- news_single -->

    

    <section class="news-details js-router--newsdetails">
        <div class="main-wrapper">
            <div class="padder-wrapper">
                                    <div class="news-details__cover">
                      <div class="news-details__cover-desktop" style="background-image:url('https://www.inter.it/img/387783.jpg');"></div>
                      <img class="news-details__cover-mobile" src="https://www.inter.it/img/387783.jpg" />
                      <div class="news-details__cover-overlay"></div>
                      <div class="news-details__cover-header">
                        <h1 class="news-details__cover-title">MATCH REVIEW, INTER-BENEVENTO 6-2</h1>
                        <div class="news-details__cover-infos">
                          <div class="news-details__cover-icon"></div>
                          <div class="news-details__cover-content">
                            <h2 class="news-details__cover-summary">Cominciamo bene il 2019. Con una vittoria convincente, che ci fa staccare il pass per i quarti di Coppa Italia</h2>
                            <time class="news-details__cover-time" datetime="2019-01-14">
                              14/01/2019 - 09:30
                            </time>
                          </div>
                        </div>
                      </div>
                    </div>
                
                <div class="news-details__container">
                    <article class="news-details__body news-details__body--nophoto">

                        <p><p><strong>MILANO</strong> - Sei gol - l'ultima volta in questa competizione &egrave; stato il 6-0 contro la Reggina del 1971 -, divertimento e la prima partita del 2019 portata a casa convincendo. La <strong>Coppa Italia</strong> ci sorride e avanziamo verso i quarti, dove troveremo&nbsp;la Lazio.&nbsp;</p>

<p>Il Benevento prova a giocare, ma non pu&ograve; fare molto contro i nostri ragazzi. Numeri alla mano, il match dice che i nerazzurri non hanno sottovalutato la squadra di Bucchi: 63,2% di possesso palla, 54,5% dei duelli aerei vinti, 12 intercetti, <strong>43 attacchi</strong> (10 dal centro, 17 da destra, 16 da sinistra), 563 passaggi, con il solito dato altissimo di precisione: 86,1%.&nbsp;</p>

<p>Partendo proprio dai tocchi, dalla trama, nell'analisi dei singoli, salta agli occhi la prestazione di <strong><a href="https://www.inter.it/it/squadra/G0959/marcelo-brozovic" title="Marcelo Brozovic,  Centrocampista: carriera, caratteristiche tecniche, statistiche e presenze. Pagina ufficiale di Marcelo Brozovic su inter.it">Brozovic</a></strong>, con <strong>102 passaggi</strong> in 83 minuti e il personale di <strong>precisione del 93.8%</strong>. Gira bene la squadra e corre molto. Ed &egrave; proprio tutto movimento il gol di <strong><a href="https://www.inter.it/it/squadra/G0999/estevao-dalbert" title="Estevão Dalbert,  Difensore: carriera, caratteristiche tecniche, statistiche e presenze. Pagina ufficiale di Estevão Dalbert su inter.it">Dalbert</a></strong>, sui cui &egrave; giusto spendere due parole: il brasiliano, oltre alla rete, tocca <strong>82 palloni</strong>, crea 2 occasioni, piazza <strong>6 cross </strong>e consegna il pallone a un suo compagno quasi 9 volte su 10.&nbsp;</p>

<p>Movimento, grinta e <strong>doppietta </strong>per <strong><a href="https://www.inter.it/it/squadra/G0984/antonio-candreva" title="Antonio Candreva,  Attaccante: carriera, caratteristiche tecniche, statistiche e presenze. Pagina ufficiale di Antonio Candreva su inter.it">Candreva</a></strong>: per l'esterno, oltre alla rete con dedica, anche 3 tiri da dentro l'area e il 100% dei contrasti vinti e un rigore procurato. Infine, <strong><em>El Toro</em></strong>. Che butta dentro il suo quinto gol (curiosit&agrave;: tutti e 5 le reti di <a href="https://www.inter.it/it/squadra/G1012/lautaro-martinez" title="Lautaro Martínez,  Attaccante: carriera, caratteristiche tecniche, statistiche e presenze. Pagina ufficiale di Lautaro Martínez su inter.it">Lautaro</a> sono state realizzate a San Siro) e che gioca alla grande sia con <strong><a href="https://www.inter.it/it/squadra/G0926/mauro-icardi" title="Mauro Icardi,  Attaccante: carriera, caratteristiche tecniche, statistiche e presenze. Pagina ufficiale di Mauro Icardi su inter.it">Icardi</a></strong> (ah, giusto: l'ha messa anche il Capitano, tanto per cominciare bene l'anno), sia come attaccante puro.&nbsp;</p>

<p>Insomma, era importante iniziare il 2019 cos&igrave;. Tra qualche giorno <strong>torna la Serie A</strong>, torna il Sassuolo: servir&agrave; un'Inter concentrata, attenta e affamata per riprendere alla grande il cammino anche in campionato.</p>
</p>

                        
                        
                                                    <p>
                                <br clear=all>
                            </p>
                        
                                                    

                        
                        
                        <div class="news-details__share-row">
                            <span>Condividi :</span>
                                                            <a href="https://twitter.com/home?status=https://www.inter.it/it/news/91605/match-review-inter-benevento-6-2"
                                   class="news-details__share-item" target="_blank">
                                    <span>Twitter</span> <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.inter.it/it/news/91605/match-review-inter-benevento-6-2"
                                   class="news-details__share-item" target="_blank">
                                    <span>Facebook</span> <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href="whatsapp://send?text=https://www.inter.it/it/news/91605/match-review-inter-benevento-6-2"
                                   class="news-details__share-item" target="_blank">
                                    <span>Whatsapp</span> <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                </a>
                                                    </div>
                                                    <div class="news-details__tags">
                                <span class="tags-title">tags:</span>
                                                                    <a href="/it/search/tag/stagione"
                                       class="tag classeA">stagione</a>
                                                                    <a href="/it/search/tag/squadra"
                                       class="tag classeB">squadra</a>
                                                                    <a href="/it/search/tag/coppa%20italia"
                                       class="tag classeA">coppa italia</a>
                                                            </div>
                                                <div class="news-details__nav">
                            <div class="news-details__nav-prev">
                                                                    <a href="/it/news/91597/inter-benevento-all-you-need-to-know"
                                       title="Indietro">
                                        <span class="nextlinkdefaulttext">Indietro</span>
                                        <br/>
                                        <span>Inter-Benevento, all you need to know</span>
                                    </a>
                                                            </div>
                            <div class="news-details__nav-next">
                                                            </div>
                        </div>
                    </article>
                    <div class="news-details__sidebar js-newssidebar"></div>
                </div>
            </div>
        </div>
        <!-- Main Wrapper -->

    </section>





<section class="news-stripe">
    <div class="main-wrapper">
        <div class="news-blocks">
            <h3 class="news-blocks__title">
                <span>Notizie correlate</span>
            </h3>
            <div class="news-blocks__inner">
                                    

<div class="news-block">
    <div class="news-block__inner">
        <a href="/it/news/91609/padelli-siamo-stati-cinici">
                        <img class="news-block__image news-block__image--tag" src="https://www.inter.it/img/387793-320.jpg" title="Padelli: &quot;Siamo stati cinici&quot;">
        </a>
        <div class="news-block__content">
            <time class="news-block__time" datetime="2019-01-13T21:15:00+0100">13.01.19 / 21:15</time>
            <a class="link-no-decoration" href="/it/news/91609/padelli-siamo-stati-cinici">
              <h3 class="news-block__title">Padelli: "Siamo stati cinici"</h3>
            </a>
            <div class="news-block__misc">
                <span class="news-block__type news-block__type--squadra">
                    <span class="news-block__typetext">Squadra</span>
                </span>
                <a class="news-block__cta" title="Leggi" href="/it/news/91609/padelli-siamo-stati-cinici">
                    <span>Leggi</span>
                </a>
            </div>
        </div>
        <div class="news-block__share news-block__share--small">
            <div class="share-panel share-panel--default js-share-panel" data-share-uri="/it/news/91609/padelli-siamo-stati-cinici"></div>
        </div>
    </div>

</div>
<!-- .single_box_news -->
                                    

<div class="news-block">
    <div class="news-block__inner">
        <a href="/it/news/91607/ranocchia-per-me-e-sempre-bello-indossare-questa-maglia">
                        <img class="news-block__image news-block__image--tag" src="https://www.inter.it/img/387777-320.jpg" title="Ranocchia: &quot;Per me è sempre bello indossare questa maglia&quot;">
        </a>
        <div class="news-block__content">
            <time class="news-block__time" datetime="2019-01-13T21:03:52+0100">13.01.19 / 21:03</time>
            <a class="link-no-decoration" href="/it/news/91607/ranocchia-per-me-e-sempre-bello-indossare-questa-maglia">
              <h3 class="news-block__title">Ranocchia: "Per me è sempre bello indossare questa maglia"</h3>
            </a>
            <div class="news-block__misc">
                <span class="news-block__type news-block__type--squadra">
                    <span class="news-block__typetext">Squadra</span>
                </span>
                <a class="news-block__cta" title="Leggi" href="/it/news/91607/ranocchia-per-me-e-sempre-bello-indossare-questa-maglia">
                    <span>Leggi</span>
                </a>
            </div>
        </div>
        <div class="news-block__share news-block__share--small">
            <div class="share-panel share-panel--default js-share-panel" data-share-uri="/it/news/91607/ranocchia-per-me-e-sempre-bello-indossare-questa-maglia"></div>
        </div>
    </div>

</div>
<!-- .single_box_news -->
                                    

<div class="news-block">
    <div class="news-block__inner">
        <a href="/it/news/91603/candreva-vogliamo-arrivare-in-fondo-alla-coppa-italia">
                        <img class="news-block__image news-block__image--tag" src="https://www.inter.it/img/387771-320.jpg" title="Candreva: &quot;Vogliamo arrivare in fondo alla Coppa Italia&quot;">
        </a>
        <div class="news-block__content">
            <time class="news-block__time" datetime="2019-01-13T20:52:02+0100">13.01.19 / 20:52</time>
            <a class="link-no-decoration" href="/it/news/91603/candreva-vogliamo-arrivare-in-fondo-alla-coppa-italia">
              <h3 class="news-block__title">Candreva: "Vogliamo arrivare in fondo alla Coppa Italia"</h3>
            </a>
            <div class="news-block__misc">
                <span class="news-block__type news-block__type--squadra">
                    <span class="news-block__typetext">Squadra</span>
                </span>
                <a class="news-block__cta" title="Leggi" href="/it/news/91603/candreva-vogliamo-arrivare-in-fondo-alla-coppa-italia">
                    <span>Leggi</span>
                </a>
            </div>
        </div>
        <div class="news-block__share news-block__share--small">
            <div class="share-panel share-panel--default js-share-panel" data-share-uri="/it/news/91603/candreva-vogliamo-arrivare-in-fondo-alla-coppa-italia"></div>
        </div>
    </div>

</div>
<!-- .single_box_news -->
                                    

<div class="news-block">
    <div class="news-block__inner">
        <a href="/it/news/91601/coppa-italia-spalletti-una-vittoria-da-squadra-matura">
                        <img class="news-block__image news-block__image--tag" src="https://www.inter.it/img/387765-320.jpg" title="Coppa Italia, Spalletti: &quot;Una vittoria da squadra matura&quot;">
        </a>
        <div class="news-block__content">
            <time class="news-block__time" datetime="2019-01-13T20:51:31+0100">13.01.19 / 20:51</time>
            <a class="link-no-decoration" href="/it/news/91601/coppa-italia-spalletti-una-vittoria-da-squadra-matura">
              <h3 class="news-block__title">Coppa Italia, Spalletti: "Una vittoria da squadra matura"</h3>
            </a>
            <div class="news-block__misc">
                <span class="news-block__type news-block__type--squadra">
                    <span class="news-block__typetext">Squadra</span>
                </span>
                <a class="news-block__cta" title="Leggi" href="/it/news/91601/coppa-italia-spalletti-una-vittoria-da-squadra-matura">
                    <span>Leggi</span>
                </a>
            </div>
        </div>
        <div class="news-block__share news-block__share--small">
            <div class="share-panel share-panel--default js-share-panel" data-share-uri="/it/news/91601/coppa-italia-spalletti-una-vittoria-da-squadra-matura"></div>
        </div>
    </div>

</div>
<!-- .single_box_news -->
                            </div>
        </div>
    </div>
            <a class="loadmore js-loadmore js-unique"
   data-lang="it"
   data-offset="4"
   data-blockname="news_single"
   data-parameters="[&quot;91605&quot;]"
   href="javascript:void(0);">Carica altri risultati <i class="fa fa-refresh fa-fw loader-other-news"></i>
</a>    </section>
                    <div class="pack-block pack-block--sidebar js-newssidebar--screamer">
    <div class="pack-block__inner">
        <div>
            <div id="screamer_news_sidebar407" class="banner-store-grande imponi-misura-immagine" style="width:99%; overflow:hidden"><style>
                    #screamer_news_sidebar407 img { min-width:99%; height:auto}
                </style>

                <!--/*
                 * Screamer News Sidebar - 407 x 407 ITA E ALTRE LINGUE
                 * Revive Adserver Asynchronous JS Tag
                 * - Generated with Revive Adserver v4.0.0
                 *
                 */-->

                                    <ins  class="imponi-misura-immagine" data-revive-zoneid="12" data-revive-id="f0da531c4893f804c41cfe5a5b94b554"></ins>
                


                <script async src="//ad.inter.it/www/delivery/asyncjs.php"></script>


            </div>

        </div>
    </div>
</div>
                    
<div class="pack-block pack-block--sidebar js-newssidebar--screamer">
    <div class="pack-block__inner">
        <div>
            <a title="SETTORE GIOVANILE" href="../../../pp/link?id=621">
                <div class="pack-block-content pack-block-content--coverbg"
                     style="background-image: url('https://www.inter.it/img/369699-360.jpg')">
                    <div class="pack-block-content__title" title="SETTORE GIOVANILE">
                        <span>SETTORE GIOVANILE</span>
                    </div>
                    <div class="pack-block-content__cta js-pack-cta-text-resize resized-text"  title="News">
                        Campionato Primavera 1 TIM 18/19, il calendario dei nerazzurri
                    </div>
                </div>
            </a>
        </div>
    </div>
</div>

            </main>

                    <footer class="main-footer">
	<div class="main-footer__inner">
	    	        
<div class="main-footer-sponsor">

    <nav class="main-footer-sponsor__list">
            <ul>
                    <li class="main-footer-sponsor__li--nike">
                <a class="main-footer-sponsor__item main-footer-sponsor__item--nike" target="_blank" title="Nike" href="//b2b.inter.it/open/b2blinktrack.php?W=1&amp;ID=12">
                    <span>Nike</span>
                </a>
            </li>
                    <li class="main-footer-sponsor__li--pirelli">
                <a class="main-footer-sponsor__item main-footer-sponsor__item--pirelli" target="_blank" title="Pirelli" href="//b2b.inter.it/open/b2blinktrack.php?W=1&amp;ID=11">
                    <span>Pirelli</span>
                </a>
            </li>
            </ul>

            <ul>
                    <li class="main-footer-sponsor__li--suning">
                <a class="main-footer-sponsor__item main-footer-sponsor__item--suning" target="_blank" title="Suning" href="//b2b.inter.it/open/b2blinktrack.php?W=1&amp;ID=837">
                    <span>Suning</span>
                </a>
            </li>
            </ul>

                                            </nav>
</div>

<div class="footer-copyright">

    <div class="footer-copyright__content">

        <div class="footer-copyright__item">
            Copyright © 1995—2019 F.C. Internazionale Milano P.IVA 04231750151
        </div>

        <div class="footer-copyright__item">
                            <a class="footer-copyright__link" href="tel:02487776101">Servizio Clienti
                    <span>0248777 6101</span></a>
                <a class="footer-copyright__link"
                   href="/it/societa_interventi/codice-etico">Codice
                    etico</a>
                        <a class="footer-copyright__link" href="//creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it"
               target="_blank" title="Termini e condizioni">Termini e condizioni</a>
            <a class="footer-copyright__link" href="/it/privacy"
               title="Privacy">Privacy</a>
        </div>

    </div>

</div>

<div class="clear"></div>
<!-- .main-footer-sponsor  -->
	    	        <div class="main-footer-nav">
    <div class="main-footer-nav__inner main-wrapper">
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Notizie" href=" /it/newsindex/0 ">Notizie</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="https://www.inter.it/it/newsindex/0" title="Inter news">Inter news</a></li><li><a href="https://www.inter.it/it/newsindex/7/inter-squadra" title="Squadra">Squadra</a></li><li><a href="https://www.inter.it/it/newsindex/19/inter-biglietti" title="Biglietti">Biglietti</a></li><li><a href="https://www.inter.it/it/newsindex/5/inter-societa" title="Società">Società</a></li><li><a href="https://www.inter.it/it/newsindex/26" title="Stampa">Stampa</a></li><li><a href="https://www.inter.it/it/newsindex/29/inter-academy" title="Inter Academy">Inter Academy</a></li><li><a href="https://www.inter.it/it/newsindex/3/settore-giovanile" title="Giovanili">Giovanili</a></li><li><a href="https://www.inter.it/it/newsindex/10/inter-club" title="Inter Club">Inter Club</a></li><li><a href="https://www.inter.it/it/newsindex/11/inter-TV" title="Inter TV">Inter TV</a></li><li><a href="https://www.inter.it/it/newsindex/14/inter-campus" title="Inter Campus">Inter Campus</a></li><li><a href="https://www.inter.it/it/newsindex/2/inter-immagini" title="Foto">Foto</a></li>
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="" href=" / "></a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Squadra" href=" /it/coversquadra ">Squadra</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="https://www.inter.it/it/coversquadra" title="Prima Squadra">Prima Squadra</a></li><li><a href="https://www.inter.it/it/allenatore/70" title="Allenatore">Allenatore</a></li><li><a href="https://www.inter.it/it/staff" title="Staff Tecnico">Staff Tecnico</a></li><li><a href="https://www.inter.it/it/agenda" title="Agenda Allenamenti">Agenda Allenamenti</a></li><li><a href="https://www.inter.it/it/statistiche" title="Statistiche">Statistiche</a></li><li><a href="https://www.inter.it/it/societa_club/prima-squadra-femminile-inter" title="Prima Squadra Femminile">Prima Squadra Femminile</a></li><li><a href="https://www.inter.it/it/settoregiovanile" title="Settore Giovanile">Settore Giovanile</a></li><li><a href="https://www.inter.it/it/interforever" title="Inter Forever">Inter Forever</a></li>
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Stagione" href=" /it/coverstagione ">Stagione</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="https://www.inter.it/it/coverstagione" title="Home Stagione">Home Stagione</a></li><li><a href="https://www.inter.it/it/match_center" title="Match Centre">Match Centre</a></li><li><a href="https://www.inter.it/it/competizione/16" title="UEFA Europa League">UEFA Europa League</a></li><li><a href="https://www.inter.it/it/calendario" title="Calendario">Calendario</a></li><li><a href="https://www.inter.it/it/classifica" title="Campionato">Campionato</a></li><li><a href="https://www.inter.it/it/competizione/3" title="UEFA Champions League">UEFA Champions League</a></li><li><a href="https://www.inter.it/it/competizione/2" title="Coppa Italia">Coppa Italia</a></li>
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Società" href=" /it/societa ">Società</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="https://www.inter.it/it/societa" title="Home Società">Home Società</a></li><li><a href="https://www.inter.it/it/organigramma" title="Governance">Governance</a></li><li><a href="https://www.inter.it/it/societa_club/hall-of-fame-nomination-awards" title="Hall of fame">Hall of fame</a></li><li><a href="https://www.inter.it/it/palmares" title="Palmares">Palmares</a></li><li><a href="https://www.inter.it/it/interacademy" title="Inter Academy">Inter Academy</a></li><li><a href="http://intercampus.inter.it" title="Inter Campus">Inter Campus</a></li><li><a href="https://www.inter.it/it/societa_club/investor-relations" title="Investor Relations">Investor Relations</a></li><li><a href="https://www.inter.it/it/societa_interventi/interventi-associazioni-amiche" title="Interventi">Interventi</a></li><li><a href="https://www.inter.it/it/partner" title="Partner">Partner</a></li><li><a href="https://www.inter.it/it/contatti" title="Contatti">Contatti</a></li><li><a href="https://www.inter.it/it/hr" title="Lavora con noi">Lavora con noi</a></li><li><a href="https://www.inter.it/it/archivio_index" title="Archivio">Archivio</a></li>
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Interisti" href=" /it/interisti_new ">Interisti</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="https://www.inter.it/it/interisti_new" title="Home Interisti">Home Interisti</a></li><li><a href="https://www.inter.it/it/inter-official-app" title="Inter Official App">Inter Official App</a></li><li><a href="https://www.inter.it/it/FPC/inter-club-DNA-nerazzurro-home" title="Inter Club">Inter Club</a></li><li><a href="https://www.inter.it/it/intertv" title="Inter TV">Inter TV</a></li><li><a href="https://www.inter.it/scuolecalcioannuali" title="Scuole Calcio Inter 2018-19">Scuole Calcio Inter 2018-19</a></li><li><a href="https://www.inter.it/it/trasferte" title="Trasferte">Trasferte</a></li><li><a href="https://www.inter.it/it/newsindex/27/1" title="News">News</a></li><li><a href="https://www.inter.it/it/fpc/tribuna-family" title="Tribuna Family">Tribuna Family</a></li><li><a href="https://www.inter.it/it/fpc/students" title="Studenti">Studenti</a></li>
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Biglietti" href=" /it/biglietteria ">Biglietti</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="https://www.inter.it/it/biglietteria" title="Biglietti">Biglietti</a></li><li><a href="https://www.inter.it/it/abbonamenti" title="Abbonamenti">Abbonamenti</a></li><li><a href="https://www.inter.it/it/tessera_siamo_noi" title="Tessera Siamo Noi">Tessera Siamo Noi</a></li><li><a href="https://www.inter.it/it/cessione/1" title="Cambio Utilizzatore">Cambio Utilizzatore</a></li><li><a href="https://www.inter.it/aas/link?id=633" title="Hospitality">Hospitality</a></li><li><a href="https://www.inter.it/it/stadio/lo-stadio" title="Stadio">Stadio</a></li><li><a href="https://www.inter.it/it/abbonamenti-sconti-e-convenzioni" title="Sconti e Convenzioni">Sconti e Convenzioni</a></li><li><a href="https://www.inter.it/it/stadio/biglietti-domande-frequenti-sansiro-faq" title="Faq">Faq</a></li>
                    </ul>
                </nav>
            </div>
                    <div class="main-footer-nav__item">
                <div class="main-footer-nav__item-title">
                    <a title="Shop" href=" https://store.inter.it/it ">Shop</a>
                </div>
                <nav class="main-footer-nav__item-list">
                    <ul>
                                                <li><a href="http://store.inter.it/it" title="Store online"onClick="ga('intjer.send', 'event', 'HP_Inter', 'store_shop', 'cta_shop')">Store online</a></li><li><a href="http://store.inter.it/it/inter-store-milano" title="Negozi">Negozi</a></li>
                    </ul>
                </nav>
            </div>
            </div>
</div>
<!-- .main-footer-nav  -->
	    	</div>
</footer>        
    </div>


    
<div class="cookiesbar" style="opacity:0;visibility:hidden;pointer-events:none;">
    <div class="cookiesbar__text"><p class="cookiesbar__text--paragraph">  In linea con il GDPR (direttiva EU 679/2016), abbiamo aggiornato la nostra <a target="_new" title="[FC Internazionale Privacy Notice EU 679/2016 (GDPR)" href="https://www.inter.it/aas/link?id=639&amp;v=1"><strong>informativa privacy</strong></a>. Inter.it usa  i cookie per semplificare e migliorare la navigazione. Chiudendo questo banner acconsenti all'uso dei cookies. Per saperne di più sui tuoi diritti <a href="/it/FPC/privacy-policy">clicca qui</a>.</p>
        <div class="cookiesbar__cta"><a class="js-mainCoockiePanelTrigger" href="#">Ok, ho capito</a></div>
    </div>
</div>
    
    <style>
  .mfp-fade.mfp-bg.mfp-ready {
    background-color: transparent;
  }
</style>
<div>
    <div id="lightbox-gdpr" class="lightbox lightbox--soft-close stay-with-us-modal">
        <div class="stay-with-us-modal__window">
            <a class="stay-with-us-modal__close lightbox-close js-lightbox-close" title="Chiudi" href="#"></a>
            <div class="stay-with-us-modal__title">
                Stay With Us
            </div>
            <div class="stay-with-us-modal__description">
                Mantieni il tuo posto in squadra
            </div>
            <div class="stay-with-us-modal__row stay-with-us-modal__row--desktop">
                <div class="stay-with-us-modal__cell">
                    <img src="/static/images/stay-with-us-modal/team.svg" class="stay-with-us-modal__icon">
                    <div class="stay-with-us-modal__text">
                        Novità sulla Squadra, Società ed eventi
                    </div>
                </div>
                <div class="stay-with-us-modal__cell stay-with-us-modal__cell--center">
                    <img src="/static/images/stay-with-us-modal/ticket.svg" class="stay-with-us-modal__icon">
                    <div class="stay-with-us-modal__text">
                        Info su biglietti e abbonamenti
                    </div>
                </div>
                <div class="stay-with-us-modal__cell">
                    <img src="/static/images/stay-with-us-modal/discount.svg" class="stay-with-us-modal__icon">
                    <div class="stay-with-us-modal__text">
                        Promo e offerte Store e Partner
                    </div>
                </div>
            </div>
            <div class="stay-with-us-modal__row stay-with-us-modal__row--mobile">
                Novità sulla Squadra, Società ed eventi; Info su biglietti e abbonamenti; Promo e offerte Store e Partner
            </div>
            <div class="stay-with-us-modal__actions">
                <a class="action action--blue" href="https://www.inter.it/it/societa_club/stay-with-us">
                    Scopri di più
                </a>
            </div>
        </div>
    </div>
</div>

    <div style="position:fixed;z-index:0;bottom:0;left:0;">
        <img style="visibility:hidden" src="https://counter.inter.it/_blank.gif?it" alt="[]" width="1" height="1"
             border="0"/>
    </div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,CustomEvent,Object.entries,Object.values,URL"></script>
            <script type="text/javascript">
                        var base_url_inter = 'https://www.inter.it';
            var lang = 'it';
            // var baseurl = 'https://www.inter.it';
            var baseurl = 'https://www.inter.it';

            var requiredAlert = 'Campo obbligatorio',
                passwordMinLengthAlert = 'Campo password di almeno 8 caratteri.',
                emailEqualAlert = 'Gli indirizzi email non coincidono',
                passwordEqualAlert = 'Le password non coincidono',
                genericAlert = 'Formato dei dati non corretto',
                pleaseSelectAlert = 'Selezionare un valore',
                emailAlert = 'Email non formattata correttamente';
        </script>
        <script src="/bundles/fosjsrouting/js/router.js"></script>
        <script src="/js/routing?callback=fos.Router.setData"></script>

                <script type="text/javascript" src="/static/scripts.js?0bd3da7003314de33f50e4e1d17cee46"></script>
        
        <!-- ABBONAMENTI 2017 -->
                <!-- ABBONAMENTI 2017 -->

        <!-- STARS OF SAN SIRO -->
                <!-- STARS OF SAN SIRO -->

        <script>

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


            ga('create', 'UA-11117666-1', 'auto');
            ga('create', 'UA-11117666-29', 'auto', 'intjer');
            ga('send', 'pageview');
            ga('intjer.send', 'pageview');

        </script>
        <script type="text/javascript">
            var _paq = _paq || [];
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function () {
                var u = "//p1.inter.it/";
                _paq.push(['setTrackerUrl', u + 'piwik.php']);
                _paq.push(['setSiteId', 1]);
                var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                g.type = 'text/javascript';
                g.async = true;
                g.defer = true;
                g.src = u + 'piwik.js';
                s.parentNode.insertBefore(g, s);

            })();
        </script>
        <script type="text/javascript" src="//7294716.collect.igodigital.com/collect.js"></script>
        <script type="text/javascript">
            _etmc.push(["setOrgId", "7294716"]);
            _etmc.push(["trackPageView"]);
        </script>
        <script type="text/javascript">
            $( window ).on( "load", function() {
                if (typeof $.smartbanner !== 'undefined') {
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;

                    if (/android/i.test(userAgent) && !window.MSStream) {
                        $.smartbanner({
                            'url': 'https://www.inter.it/aas/link?id=575'
                        });
                    }

                    if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
                        $.smartbanner({
                            'url': 'https://www.inter.it/aas/link?id=573'
                        });
                    }
                }
            });
        </script>
            </body>
    </html>